<!doctype html>
<!--[if lt IE 7]><html class="no-js ie6 oldie lang_cz" lang="cs"><![endif]-->
<!--[if IE 7]><html class="no-js ie7 oldie lang_cz" lang="cs"><![endif]-->
<!--[if IE 8]><html class="no-js ie8 oldie lang_cz" lang="cs"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js lang_cz" lang="cs"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="x-xrds-location" content="//www.mlp.cz/xrds.xml" />
	<meta name="author" content="TOVARNA.CZ, s.r.o." />
	<meta name="language" content="cs" />
	<meta name="copyright" content="TOVARNA.CZ, s.r.o." />
	<meta name="robots" content="index,follow" />


	<title>Božena Němcová | Městská knihovna v Praze</title>
									
	<meta name="description" lang="cs" content="Dílo Boženy Němcové ke stažení on-line!" />
								<link rel="alternate" type="application/rss+xml" href="//www.mlp.cz/cz/projekty/on-line-projekty/bozena-nemcova/rss/" />
	
	<meta property="og:title" content="Božena Němcová | Městská knihovna v Praze" />
	<meta property="og:url" content="https://www.mlp.cz/cz/projekty/on-line-projekty/bozena-nemcova/?knihovna=&knihovna=0&XSESSIONX=W000551280324371B736A0DA&knihovna=0" />
	<meta property="og:description" content="Dílo Boženy Němcové ke stažení on-line!" />
	<meta property="og:type" content="website" />

	<link rel="publisher" href="https://plus.google.com/113616938165202545759" />
	<link rel="shortcut icon" href="//i.mlp.cz/noRW_layout/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/mlp-layout.css?1563mlpj" media="screen,projection" />

    <link rel="stylesheet" href="//i.mlp.cz/noRW_layout/combined-mlp-0_f4dfba67.css" media="screen,projection" />
    

 
	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/mlp-mlp-microsite.css?1563mmg" media="screen,projection" />

	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/projekty/microsite-nemcova/mlp-microsite-nemcova.css?1563a" media="screen,projection" />

	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/mlp-tisk.css?1563" media="print" />
	<!--[if lte IE 6]>
	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/mlp-IE.css?1563" type="text/css" media="screen,projection" />
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" href="//i.mlp.cz/noRW_layout/mlp-IE7.css?1563" type="text/css" media="screen,projection" />
	<![endif]-->

	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
	<script type="text/javascript">
	//<![CDATA[
	var text_suggest_nazev = 'Názvy';
	var text_suggest_autor =  'Autoři';
	var text_suggest_desk =  'Deskriptory';
	var text_suggest_web =  'Web';
	var text_suggest_more1 = 'více';
	var text_suggest_more2 =  '';
	var text_suggest_less1 =  'méně';
	var text_suggest_less2 =  '';

	var text_top_my_zabezpeceni =           'SSL zabezpečeno';
	var text_top_ssl_zapnuto =              'SSL zabezpečeno';
	var text_nevyplnili_jste_hodnoceni =    'Nevyplnili jste hodnocení';
	var text_nevyplnili_jste_komentar =     'Nevyplnili jste komentář';
	var text_ani_komentar =                 'ani komentář';
	var text_komentoval_jsem =              'Komentoval(a) jsem';
	var text_hodnoceni_probehlo_uspesne =   'Hodnocení proběhlo úspěšně';
	var text_hodnotil_jsem_colon =          'Hodnotil(a) jsem:';
	var text_komentoval_jsem =              'Komentoval(a) jsem';
	var text_nastala_chyba_s_kodem_colon =  'Nastala chyba s kódem:';
	var text_zkuste_to_prozdeji =           'zkuste to prosím později.';
	//]]>
	</script></head>
<body class="mlp-microsite-2" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="top"><div class="in">
<div id="logo">
	<a href="//www.mlp.cz/cz/"><img src="//i.mlp.cz/noRW_layout/o/logo-cz-24b.png" alt="Logo Městská knihovna v Praze" /></a>
		<p><strong><a href="//www.mlp.cz/cz/">Městská knihovna v Praze</a></strong></p>
	</div><p class="inv">Zrakově znevýhodněným čtenářům doporučujeme používat <a href="http://m.mlp.cz/?vvw=mobile">mobilní verzi stránek</a>.</p>
<p class="inv">skok na <a href="#menu">hlavní menu</a>  | <a href="#submenu">menu sekce Projekty</a></p>
</div></div>
<div id="page">
	<div class="inpage">
	<hr class="inv" />

	<div id="middle">
	<div id="layout-2col-l">
      <div id="drobecky"><p><a href="/cz/" class="prvni">Hlavní stránka</a><span>&nbsp;&nbsp;&nbsp;</span> <a href="/cz/projekty/">Projekty</a><span>&nbsp;&nbsp;&nbsp;</span> <a href="/cz/projekty/on-line-projekty/">E-knihy klasiků</a><span>&nbsp;&nbsp;&nbsp;</span> Božena Němcová</p></div>            <h1>Božena Němcová</h1>
      
	
	
					
          <ul class="tabs-menu" id="sec-taby">
					        			        			        			        																		        			        			        			        			        			        			        			        			        			        			        			        			        			        			        			        			        							<li class="akt"><a href="/cz/projekty/on-line-projekty/bozena-nemcova/" class="akt">Božena Němcová<span class="roh"></span></a></li>
		        
                  
                  
                  
                  
                  
                      <li class=" ">
                <a href="/cz/projekty/on-line-projekty/bozena-nemcova/zivotopis/" >
                Životopis                <span class="roh"></span></a>
            </li>
                  
                      <li class=" ">
                <a href="/cz/projekty/on-line-projekty/bozena-nemcova/o-projektu/" >
                O projektu                <span class="roh"></span></a>
            </li>
                  
                      <li class=" ">
                <a href="/cz/projekty/on-line-projekty/bozena-nemcova/nemcova-v-knihovne/" >
                Němcová v knihovně                <span class="roh"></span></a>
            </li>
                  
                      <li class=" ">
                <a href="/cz/projekty/on-line-projekty/bozena-nemcova/zajimavosti/" >
                Zajímavosti                <span class="roh"></span></a>
            </li>
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                      </ul>
  




  <div id="obal" class="obal-taby">
    <div class="obsah obsah-taby"><div class="in">
  		  			<script type="text/javascript">

//<![CDATA[
function myCallBackMicro1(html)
{
	$(window).load(function(){
		$("#inserthere").html(html);
		   $('.freedl').each(function() {
				$(this).qtip({
				   content: $(this).parent('li').find('.downpopout').html(),
				   show: {when:'mouseover', delay: 200},
				   style: {border: {width: 0, radius: 0, color: 'transparent'}, background: 'none', padding: 0, width: 285},
				   position: {at: 'bottomLeft', my: 'topLeft', adjust: {x: -40, y: -10}},
				   hide: {when: 'mouseout', fixed: true, delay: 500}
				});
			});
		});
}
//]]>

</script>
<div id="mlp-microsite">
	<div class="in" >
				<div id="anotace">
			<div id="machareldocs">
													<div id="macharelated-rigth" class="float-left macharelbox">
						
<h2>Vybíráme z&#160;katalogu</h2>

<ul>
	<li><a
	href="http://search.mlp.cz/searchMKP.jsp?action=qcDavka&amp;espQCId=NFW_NEMCOVA_MLUVENE#/c_s_ol=espQCId-eq:NFW_NEMCOVA_MLUVENE">Boženu
	Němcovou do ucha</a></li>

	<li><a
	href="http://search.mlp.cz/searchMKP.jsp?action=qcDavka&amp;espQCId=NFW_NEMCOVA_LITERATURA#/c_s_ol=espQCId-eq:NFW_NEMCOVA_LITERATURA">Knihy
	o&#160;Boženě Němcové</a></li>
</ul>

					</div>
								<div class="cor"></div>
			</div>
		</div>
		
		
				<script type="text/javascript" src="//search.mlp.cz/?action=cdqc&amp;espQCId=NFW_NEMCOVA_DILO&amp;callback=myCallBackMicro1&amp;espQCOutputSelect=wrapper&amp;espQCOutputDef=microsite&amp;no_xsessionx=1&amp;espQCNumhits=16&amp;boostkeys=3347644,3347658"></script>
		<div id="inserthere">
		</div>
				</div>
</div>  				    		        	                   </div></div><!-- konec obsah in -->
  </div><!-- konec obal -->

  <hr class="inv" />

  <div id="sloupecb" class="sloupec"><div class="in">
  	  			


	
<div id="social-menu">
<h4>Sdílejte</h4>
<script type="text/javascript">

//<![CDATA[

function addActUrl() {
    $('.actualurl').attr("href", "mailto:?body="+ window.location.href.replace('&','%26'));
	return true;
}
//]]>

</script>
<ul class="socialshare">
		<li class="socialshare-mail">
		<a rel="nofollow" class="actualurl" onclick="return addActUrl()"><span>Pošlete e-mailem</span></a>
	</li>
</ul>


<div class="cor"></div></div>

    	              <div id="submenu" class="box">
            <h2 class="submenuh2"><a href="/cz/projekty/">Projekty<span></span></a></h2>
            
	

	<!--
	Array
(
    [id] => 2541
    [name] => E-knihy klasiků
    [title_in_menu] => E-knihy klasiků
    [menuname] => on-line-projekty
    [depth] => 2
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2136
    [module_data] => 
    [visible] => 1
    [opened] => 1
    [location] => /cz/projekty/on-line-projekty/
)
1
	-->
						
		
		
	
	
	
	
	
	<ul>			<li class=" otev">
	
	<a href="/cz/projekty/on-line-projekty/"  ><span>E-knihy klasiků
						</span></a>

	
		
	<!--
	Array
(
    [id] => 18492
    [name] => Jaroslav Hašek
    [title_in_menu] => Jaroslav Hašek
    [menuname] => jaroslav-hasek
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/jaroslav-hasek/
)
1
	-->
	
		
		
	
	
	
	
	
	<ul>			<li class=" zavr">
	
	<a href="/cz/projekty/on-line-projekty/jaroslav-hasek/"  ><span>Jaroslav Hašek
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9371
    [name] => Karel Čapek
    [title_in_menu] => Karel Čapek
    [menuname] => karel-capek
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/karel-capek/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/karel-capek/"  ><span>Karel Čapek
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9413
    [name] => Sherlock Holmes
    [title_in_menu] => Sherlock Holmes
    [menuname] => sherlock-holmes
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/sherlock-holmes/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/sherlock-holmes/"  ><span>Sherlock Holmes
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9415
    [name] => Božena Němcová
    [title_in_menu] => Božena Němcová
    [menuname] => bozena-nemcova
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 1
    [location] => /cz/projekty/on-line-projekty/bozena-nemcova/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class="akt otev">
	
	
	<a href="/cz/projekty/on-line-projekty/bozena-nemcova/"   class="akt"><span>Božena Němcová
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9572
    [name] => Životopis
    [title_in_menu] => Životopis
    [menuname] => zivotopis
    [depth] => 4
    [haschild] => 0
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 9415
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/bozena-nemcova/zivotopis/
)
1
	-->
	
		
		
	
	
	
	
	
	<ul>			<li class=" ">
	
	<a href="/cz/projekty/on-line-projekty/bozena-nemcova/zivotopis/"  ><span>Životopis
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9573
    [name] => O projektu
    [title_in_menu] => O projektu
    [menuname] => o-projektu
    [depth] => 4
    [haschild] => 0
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 9415
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/bozena-nemcova/o-projektu/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" ">
	
	
	<a href="/cz/projekty/on-line-projekty/bozena-nemcova/o-projektu/"  ><span>O projektu
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9574
    [name] => Němcová v knihovně
    [title_in_menu] => Němcová v knihovně
    [menuname] => nemcova-v-knihovne
    [depth] => 4
    [haschild] => 0
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 9415
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/bozena-nemcova/nemcova-v-knihovne/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" ">
	
	
	<a href="/cz/projekty/on-line-projekty/bozena-nemcova/nemcova-v-knihovne/"  ><span>Němcová v knihovně
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9575
    [name] => Zajímavosti
    [title_in_menu] => Zajímavosti
    [menuname] => zajimavosti
    [depth] => 4
    [haschild] => 0
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 9415
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/bozena-nemcova/zajimavosti/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" ">
	
	
	<a href="/cz/projekty/on-line-projekty/bozena-nemcova/zajimavosti/"  ><span>Zajímavosti
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9416
    [name] => Pohádky
    [title_in_menu] => Pohádky
    [menuname] => pohadky
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/pohadky/
)
1
	-->
	
		
		
	
	
	</li></ul>
	</li>			<li class=" zavr">
	
	
	
	<a href="/cz/projekty/on-line-projekty/pohadky/"  ><span>Pohádky
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9417
    [name] => Karel Hynek Mácha
    [title_in_menu] => Karel Hynek Mácha
    [menuname] => karel-hynek-macha
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/karel-hynek-macha/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/karel-hynek-macha/"  ><span>Karel Hynek Mácha
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9811
    [name] => E-knihy do každé knihovny
    [title_in_menu] => E-knihy do každé knihovny
    [menuname] => e-knihy-do-kazde-knihovny
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/e-knihy-do-kazde-knihovny/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/e-knihy-do-kazde-knihovny/"  ><span>E-knihy do každé knihovny
						</span></a>

	
		
	<!--
	Array
(
    [id] => 9998
    [name] => Dcery Prahy
    [title_in_menu] => Dcery Prahy
    [menuname] => dcery-prahy
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/dcery-prahy/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/dcery-prahy/"  ><span>Dcery Prahy
						</span></a>

	
		
	<!--
	Array
(
    [id] => 11056
    [name] => Knížky nejen do školy
    [title_in_menu] => Knížky nejen do školy
    [menuname] => knizky-nejen-do-skoly
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/knizky-nejen-do-skoly/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/knizky-nejen-do-skoly/"  ><span>Knížky nejen do školy
						</span></a>

	
		
	<!--
	Array
(
    [id] => 15371
    [name] => Vladislav Vančura
    [title_in_menu] => Vladislav Vančura
    [menuname] => vladislav-vancura
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/vladislav-vancura/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/vladislav-vancura/"  ><span>Vladislav Vančura
						</span></a>

	
		
	<!--
	Array
(
    [id] => 17123
    [name] => Praha v knihovně
    [title_in_menu] => Praha v knihovně
    [menuname] => praha-v-knihovne
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/praha-v-knihovne/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/praha-v-knihovne/"  ><span>Praha v knihovně
						</span></a>

	
		
	<!--
	Array
(
    [id] => 20909
    [name] => Jiří Orten
    [title_in_menu] => Jiří Orten
    [menuname] => jiri-orten
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/jiri-orten/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/jiri-orten/"  ><span>Jiří Orten
						</span></a>

	
		
	<!--
	Array
(
    [id] => 21837
    [name] => Velká válka
    [title_in_menu] => Velká válka
    [menuname] => prvni-svetova-valka
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/prvni-svetova-valka/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/prvni-svetova-valka/"  ><span>Velká válka
						</span></a>

	
		
	<!--
	Array
(
    [id] => 25159
    [name] => Domácí rádci
    [title_in_menu] => Domácí rádci
    [menuname] => domaci-radci
    [depth] => 3
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2541
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/on-line-projekty/domaci-radci/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" zavr">
	
	
	<a href="/cz/projekty/on-line-projekty/domaci-radci/"  ><span>Domácí rádci
						</span></a>

	
		
	<!--
	Array
(
    [id] => 14324
    [name] => E-knihovna
    [title_in_menu] => E-knihovna
    [menuname] => e-knihovna
    [depth] => 2
    [haschild] => 1
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2136
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/e-knihovna/
)
1
	-->
	
		
		
	
	
	</li></ul>
	</li>			<li class=" zavr">
	
	
	
	<a href="/cz/projekty/e-knihovna/"  ><span>E-knihovna
						</span></a>

	
		
	<!--
	Array
(
    [id] => 16746
    [name] => Obálky knih
    [title_in_menu] => Obálky knih
    [menuname] => obalky-knih
    [depth] => 2
    [haschild] => 0
    [space] => 0
    [key] => 0
    [module_id] => 5000
    [url_in_new_window] => 0
    [idparent] => 2136
    [module_data] => 
    [visible] => 1
    [opened] => 0
    [location] => /cz/projekty/obalky-knih/
)
1
	-->
	
		
		
	</li>
	
	
	
				<li class=" ">
	
	
	<a href="/cz/projekty/obalky-knih/"  ><span>Obálky knih
						</span></a>

	
			</li></ul>
        </div>
      	 

																																																																
  	  </div></div><!-- konec sloupec in -->
<div class="cor"></div>
</div><!-- konec layout-2col-l -->	</div>

	
	<hr class="inv" />
						
				<div id="menu-top">
		  <div id="menu"><ul><li id="tm1" class=""><a href="/cz/" class="prvni">	Hlavní stránka</a></li><li id="tm2139" class=""><a href="/cz/katalog-on-line/" class="">	Katalog</a></li><li id="tm2190" class=""><a href="/cz/akce/" class="">	Akce</a></li><li id="tm2177" class=""><a href="/cz/novinky/" class="">	Novinky</a></li><li id="tm2137" class=""><a href="/cz/o-knihovne/" class="">	O knihovně</a></li><li id="tm2138" class=""><a href="/cz/sluzby/" class="">	Služby</a></li><li id="tm38272" class=""><a href="/cz/pobocky/" class="">	Pobočky</a></li><li id="tm2140" class=""><a href="/cz/kontakty/" class="">	Kontakty a kariéra</a></li><li id="tm2141" class=""><a href="/cz/moje-knihovna/" class="">	Přihlášení / Registrace</a></li></ul>
</div>

		</div>
		
							<div id="my" class="in-toggle">
	<div id="login" class="my">
    <h2 class="active">Přihlaste se</h2>    <div class="in">
       	<form action="" method="post" id="loginform" name="loginform_name">
      <fieldset>
	<input type="hidden" name="login" value="1" />
        <label><span>Přezdívka / č. průkazu / opencard</span> <input type="text" id="visitor_nick" name="visitor_nick" /></label>
    <label><span>Heslo</span> <input type="password" name="visitor_pass" autocomplete="off" /></label>
      	<p class="male">
  	  		<a rel="nofollow" href="/cz/zapomenute-heslo/" class="float-left" target="_parent">Neznáte heslo?</a>
  	  		<a rel="nofollow" href="#" id="ssl-switch" class="safe">SSL zabezpečeno</a>
  	</p>
    <div class="buttons">
      <input type="submit" class="btn-primary fancytest" value="Přihlásit" onclick="return upozorneni()" />    </div>
  </fieldset>
</form>

<span class="loading"></span>

<script type="text/javascript">

//<![CDATA[
function upozorneni()
{
    $('#loginform input.cudl').fadeOut('fast');
    $('#login .loading').css('display','block');
    return true;
}
//]]>

</script>            				        
		    </div>
</div>			<div id="reader" class="my">
  <h2 class="active">Staňte se čtenářem</h2>
    <div class="in">
        <p id="reader-book"><a href="/cz/moje-knihovna/" target="_parent">Nebo si začněte půjčovat knihy<span></span></a></p>

    <p class="cudl"><a href="/cz/moje-knihovna/" class="cudl" target="_parent">Jak se stát čtenářem<span></span></a></p>
    </div>
</div>
<div id="mojeid" class="my">
  <h2 class="active">&nbsp;</h2>
    <div class="in">
   		<a rel="nofollow" href="//www.mlp.cz/opauth/mojeid/"><img src="//i.mlp.cz/noRW_wr/o2/mojeid-prihlasit-155x24.png" /></a>
    	<p>
    		<a href="//www.mlp.cz/sluzby/mojeid">Ještě nemáte mojeID?</a>
    	</p>
    </div>
</div>	</div>			
						<div id="vyhl-top">
		    		<h2>Vyhledávání</h2>
	  <form action="https://search.mlp.cz/cz/" method="get" onsubmit="return checkDefaultString(this);">
		<fieldset id="tophledat">
			<label><span>Hledaný text </span>
				<input id="query" type="text" name="query" value="" />
				<input type="hidden" name="lang" value="cz" />
			</label>
			<label class="pseudoselect"><span>Kde hledat:</span></label>
			<select id="kde" name="kde" tabindex="2">
				<option value="all" selected="selected">
					Hledat všude
				</option>
				<option value="mlpweb">
					Na webu
				</option>
				<option value="katalog">
					V katalogu
				</option>
			</select>
			<input type="submit" class="cudl" value="Hledat" />
		</fieldset>
	  </form>

	<script type="text/javascript">
	//<![CDATA[
	
		function checkDefaultString( form ){
			if (form.query.value == default_search_text) {
			form.query.focus();
			return false ;
			}
			return true ;
		}

		function setDefaultText()
		{
			if($("#query").val() == '')	$("#query").val(default_search_text);
		}

		var default_search_text = "Hledejte knihy, akce, témata, ...";

		$(function() {
			$('#kde').sSelect();

			setDefaultText();

			$("#query").click(function() {
				if($(this).val() == default_search_text)
				$(this).val('');
			});

			$("#query").blur(setDefaultText);
		});
	
	//]]>
	</script>

	<script type="text/javascript">

	var autocompleteBundle = {
	groups: {nazev : text_suggest_nazev, autor : text_suggest_autor, desk : text_suggest_desk, wrweb : text_suggest_web},
	control: {more1 : text_suggest_more1, more2 : text_suggest_more2, less1 : text_suggest_less1, less2 : text_suggest_less2}
	};

</script>
<div class="autocomplete" id="autocomplete">
  <div id="autocomplete-in" class="">
  <div id="autocomplete-foot">
  </div>
  </div>
  <div id="autocomplete-close"><a class="autocomplete-exit" href=""><span>x</span></a></div>
</div>		</div>
				
				<div id="theme">
		<img src="//i.mlp.cz/noRW_photodisplay/26/35458_2688dcab16bd6b583746a898c1393f62.jpg?1578051223" alt="" />
<p><a class="themelink" href="https://www.mlp.cz/cz/novinky/2507-knihovna-jako-pruvodce-labyrintem-sveta/"><span><a href="https://www.mlp.cz/cz/novinky/2507-knihovna-jako-pruvodce-labyrintem-sveta/">Knihovna 2020</a></span></a></p>
<div class="themenote-outer">
	<div class="themenote">
		<div class="themenote-in">
			<div class="themenote-self">
				Téma měsíce<br /><a href="https://www.mlp.cz/cz/novinky/2507-knihovna-jako-pruvodce-labyrintem-sveta/">Knihovna 2020</a>
			</div>
		</div>
	</div>
</div>		</div>
	
		  <p class="lang">
                                    <span class="oddel"> | </span>                        	<a href="//www.mlp.cz/en/" class="en">en<span></span></a>
                          </p>
	
</div></div>

<hr class="inv" />
<div id="foot">
  <div class="in">
    <div id="foot-up">
    		      <div id="foot-quick-menu">
	        <h2 class="h5">Rychlé odkazy</h2>
	        	        <ul>
	        	        <li><a href="/cz/katalog-on-line/">
	        Katalog
	        </a></li>
	        	        <li><a href="/cz/novinky/nove-tituly/">
	        Nové tituly
	        </a></li>
	        	        <li><a href="/cz/novinky/doplnte-si-knihovnu/">
	        Doplňte si knihovnu
	        </a></li>
	        	        <li><a href="/cz/projekty/">
	        Projekty
	        </a></li>
	        	        <li><a href="/cz/projekty/cilove-skupiny/k4u/">
	        K4U
	        </a></li>
	        	        <li><a href="/cz/projekty/e-knihovna/">
	        E-knihovna
	        </a></li>
	        	        <li><a href="/cz/o-knihovne/rozbory-cinnosti/">
	        Rozbory činnosti a hospodaření
	        </a></li>
	        	        <li><a href="/cz/sluzby/jak-se-stat-ctenarem/">
	        Jak se stát čtenářem
	        </a></li>
	        	        <li><a href="/cz/sluzby/databaze/">
	        Databáze
	        </a></li>
	        	        <li><a href="/cz/sluzby/on-line-katalog-napoveda/">
	        Nápověda pro on-line katalog
	        </a></li>
	        	        <li><a href="/cz/sluzby/ptejte-se-knihovny/">
	        Ptejte se knihovny
	        </a></li>
	        	        <li><a href="/cz/kontakty/pobocky/">
	        Pobočky
	        </a></li>
	        	        <li><a href="/cz/moje-knihovna/">
	        Moje knihovna
	        </a></li>
	        	        </ul>
	      </div>
                  <div class="cor"></div>
    <div id="showmeyourawesomelikebox"></div>
    </div>
    <div id="foot-down">
      <div class="top"></div>
      <div class="foot-down-left">
      	<p id="foot-menu">
      		      		          			<a href="/cz/prohlaseni-o-pristupnosti/">Prohlášení o přístupnosti</a><span>&nbsp;|&nbsp;</span><a href="/cz/o-aplikaci/">O aplikaci</a><span>&nbsp;|&nbsp;</span><a href="/cz/podminky-uziti/">Podmínky užití</a><span>&nbsp;|&nbsp;</span><a href="/cz/mapa-stranek/">Mapa stránek</a><span>&nbsp;|&nbsp;</span><a href="/cz/cookies/">Cookies</a>      		      		      	</p>

      	<p>Zobrazení: &nbsp; <strong>Klasicky</strong> &nbsp; <a id="tomobile" href="#" data-ajax="false" rel="nofollow"><span>Mobilní</span> &nbsp;/&nbsp; <span>Pro zrakově znevýhodněné</span></a></p>

      	      </div>
      <div class="foot-down-right">
	  <div id="foot-loga" class="fadehover">
          
<div class="prvni">
	<div><a href="http://magistrat.praha-mesto.cz/"><a
	href="http://magistrat.praha-mesto.cz/"><img class="logo"
	src="//i.mlp.cz/noRW_photodisplay/7a/6289_7aba56cf856c71a3d6754930a4ffdf08.png?1521232558"
	alt="" /><img class="over"
	src="//i.mlp.cz/noRW_photodisplay/5d/6288_5d67e63d8c01dc6fb6ba56dbe74eea95.png?1521232558"
	alt="" /></a></a></div>

	<p><a href="http://magistrat.praha-mesto.cz/"><a
	href="http://magistrat.praha-mesto.cz/">Zřizovatelem knihovny je hlavní město
	Praha</a></a></p>
</div>

      </div>
	  <div class="float-right foot-realizace">
      	<p id="foot-copyright">
      		      			      			© Městská knihovna v Praze      		      	</p>
      	        <p id="foot-authors" class="fadehover">
          	<span>Realizace:</span> 
<a title="TOVARNA.CZ: implementace šablon a nasazení CMS WebRedie (odkaz vede na www.tovarna.cz)" href="http://www.tovarna.cz/cz/" class="logo-t tooltips">
<span class="logo over"></span>
<span class="logo"></span>
<strong class="statictip">TOVARNA.CZ: implementace šablon a nasazení CMS WebRedie (odkaz vede na www.tovarna.cz)</strong>
</a>
<a title="SYMBIO: návrh UI, design (odkaz vede na www.symbio.cz)" href="http://www.symbio.cz/" class="logo-s tooltips">
<span class="logo over"></span>
<span class="logo"></span>
<strong class="statictip">SYMBIO: návrh UI, design (odkaz vede na www.symbio.cz)</strong>
</a>
<a title="INCAD: implemetace vyhledávání (odkaz vede na www.incad.cz)" href="http://www.incad.cz/" class="logo-i tooltips">
<span class="logo over"></span>
<span class="logo"></span>
<strong class="statictip">INCAD: implemetace vyhledávání (odkaz vede na www.incad.cz)</strong>
</a>      	</p>
	 </div>
      </div>
    <div class="cor"></div>
    </div>
  </div>
</div>

    
    <script type="text/javascript" src="//i.mlp.cz/noRW_wr/wrpublic.js?1563&amp;fancy=no"></script>

    <script type="text/javascript">/*<![CDATA[*/ var url="/cz/projekty/on-line-projekty/bozena-nemcova/?ajax=1"; /*]]>*/</script>

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>
                    
            <script type="text/javascript" src="//i.mlp.cz/noRW_layout/combined-js-0_838288e5.js"></script>
    
    







	<script type="text/javascript">
//<![CDATA[

function renderRatingPopup(event, api) {
	//console.log(api.elements.target);



    var content = api.elements.content;
    var DEFAULT_SUBJECT = 'Předmět';
    var DEFAULT_TEXT = 'Přidejte komentář';
    var FAST_URL = 'httpss://search.mlp.cz/';

        $(".writeable .xstar", content).rating();

        $('.ui-tooltip,.toolbox-content').delegate('a.xp','click',function(event) {
        	$(api.elements.target).parent().parent().addClass('exposed');

			var $t = $(this);
			$('#my-menu .rate li.ratenotice').remove(); //odstranim chybovy hlasky
			// promenna $inputsToSerialize bude obsahovat pouze neprazdne inputy (max. 3: key, subject, text)
			var $inputsToSerialize = $t.parents(".ratepop").find("form :input").filter(function (index) {
				var iVal = $(this).val();
				return (iVal != DEFAULT_SUBJECT && iVal != DEFAULT_TEXT && iVal != '');
			});
			var checkedRating = $t.parents(".ratepop").find(':input:checked').val();
			var ratenoticka = "";
			var commentnoticka = "";

			// pokud je hodnoceni, nebo je vyplneno alespon jedno z poli komentare (FAST pripadne nahlas chybu)
			if (checkedRating || $inputsToSerialize.length > 2) {

				var parameters = $inputsToSerialize.serialize();
				if (checkedRating) {
					parameters += "&hodnoceni=" + checkedRating;
					$('#starcountholder').empty().html(checkedRating);
				}
				var cdurl = FAST_URL+"?action=cdqc&espQCId=add-kom-hod&callback=mySaveCallback&lbparam=rate";
				runAjax(cdurl + "&" + parameters);
			} else { //nic neodesilam, jen vyhodim hlasky ze nejsou vyplnena povinna pole

            	if ($inputsToSerialize.length < 4 && $('#my-menu .rate .action-menu-comment').html() != text_komentoval_jsem){//nekomentoval, nastavim noticku
              		commentnoticka = text_nevyplnili_jste_komentar;
				}// !!!! ratepopout.length kontrolovat na DRUHYM nez je otevrenej, ne napevno jednicka nebo dvojka

            	if (!checkedRating && $('#starcountholder').html() == "" && $('#ratepopout1').length){//nehodnotil, nastavim noticku
              		ratenoticka = text_nevyplnili_jste_hodnoceni;
            	}

            	if (ratenoticka != "" && commentnoticka != ""){
              		var noticka = ratenoticka + " "+ text_ani_komentar +".";
            	} else {
              		var noticka = commentnoticka + ratenoticka;
            	}

				// ani hodnoceni, ani komentar
				$('.ratingpop').qtip('hide');
				if ($('#my-menu').length && !$('#prihlaseny').length && !$('#moje-vypujcky').length) {

					if ($('#my-menu .rate').length) {
						if ($('#my-menu .rate .ratenotice').length){
							$('#my-menu .rate .ratenotice').fadeIn('slow');
							$('#my-menu .rate .ratenotice').fadeOut('slow');
							$('#my-menu .rate .ratenotice').fadeIn('slow');
                		} else {
		                	$('#my-menu .rate').append('<li class="ratenotice">'+ noticka +'</li>');
		                	$('#my-menu .rate .ratenotice').fadeIn('slow');
		                	$('#my-menu .rate .ratenotice').fadeOut('slow');
		                	$('#my-menu .rate .ratenotice').fadeIn('slow');
		                }
		            } else {
		            	$('#my-menu .rate').prepend('<div class="e404"><div class="e404-content"><ul><li>'+ noticka +'</li></ul></div><div class="e404-bottom"></div></div>');
		            }

		        } else if ($('#prihlaseny').length || $('#moje-vypujcky').length) {

					$('#moje-vypujcky .e404').remove();
					if ($('.e404-content ul').length){
						$('.e404-content .ratenotice').remove();
						$('.e404-content ul').append('<li class="ratenotice">'+ text_nevyplnili_jste_hodnoceni +'</li>');
						$('.e404-content .ratenotice').fadeIn('slow');
						$('.e404-content .ratenotice').fadeOut('slow');
						$('.e404-content .ratenotice').fadeIn('slow');
						historieInit();
					} else {
						$('#prihlaseny, #moje-vypujcky .exposed td.posl').prepend('<div class="e404"><div class="e404-content"><ul><li class="ratenotice">'+ text_nevyplnili_jste_hodnoceni +'</li></ul></div><div class="e404-bottom"></div></div>');
						$('.e404-content .ratenotice').fadeIn('slow');
						$('.e404-content .ratenotice').fadeOut('slow');
						$('.e404-content .ratenotice').fadeIn('slow');
					}
						$('#moje-vypujcky .exposed').removeClass('exposed');
						historieInit();
		        }
        	}

    	});

		$('#historie_vypujcek td').delegate('.e404','click',function(){
			$(this).hide();
		});

}


//]]>
	</script>

    	<script defer="defer" type="text/javascript" src="https://search.mlp.cz/static/js/autoComplete.js"></script>
      <!-- Customized Google Analytics tracking code by H1.cz - ver. 5 -->
  <script type="text/javascript" src="//i.mlp.cz/noRW_wr/ga-set-ver-5.js"></script>
  <script type="text/javascript">
	<!--
	    _ga.create('UA-19622895-1', '.mlp.cz');
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(["_trackPageview",location.pathname+location.search+location.hash]);
		//-->
		</script>
 


								
							
						
		
		
							
							
					

 
</body>
</html>